Sonntag, 24. Januar 2016

Cisco Packet Tracer 8.1.4.7

Cisco Packet Tracer: Uebung06

8.1.4.7

Part 1: Design an IP Addressing Scheme
Part 2: Assign IP Addresses to Network Devices and Verify Connectivity

R1 configuration:

R1>enable
R1#config t
Enter configuration commands, one per line. End with CNTL/Z.
R1(config)#interface g0/0
R1(config-if)#ip address 192.168.100.1 255.255.255.224
R1(config-if)#no shutdown

R1(config-if)#
%LINK-5-CHANGED: Interface GigabitEthernet0/0, changed state to up

%LINEPROTO-5-UPDOWN: Line protocol on Interface GigabitEthernet0/0, changed state to up

R1(config-if)#exit
R1(config)#interface g0/1
R1(config-if)#ip address 192.168.100.33 255.255.255.224
R1(config-if)#no shutdown

R1(config-if)#
%LINK-5-CHANGED: Interface GigabitEthernet0/1, changed state to up

%LINEPROTO-5-UPDOWN: Line protocol on Interface GigabitEthernet0/1, changed state to up

R1(config-if)#exit
R1(config)#interface s0/0/0
R1(config-if)#ip address 192.168.100.129 255.255.255.224
R1(config-if)#no shutdown
R1(config-if)#exit

S3 configuratoion:

S3>enable
S3#config t
Enter configuration commands, one per line. End with CNTL/Z.
S3(config)#interface vlan1
S3(config-if)#ip address 192.168.100.66 255.255.255.224
S3(config-if)#no shutdown

S3(config-if)#
%LINK-5-CHANGED: Interface Vlan1, changed state to up

%LINEPROTO-5-UPDOWN: Line protocol on Interface Vlan1, changed state to up

S3(config-if)#exit
S3(config)#ip default-gateway 192.168.100.65 

PC4 configuration:

2 Kommentare: